
<!DOCTYPE html><!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="nl"><![endif]--><!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"><![endif]--><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="nl"><![endif]--><!--[if (gt IE 8) & (!IEMobile)]><html class="no-js lt-ie10 ie9-desktop" lang="nl"><![endif]--><!--[if (gt IE 8) & (IEMobile)]><html class="no-js lt-ie10 ie9-mobile" lang="nl"><![endif]--><!--[if !IE]><!--><html class="no-js" lang="nl"><!--<![endif]--><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="theme-color" content="#def0fb"><title>
          Vandaag is Duncan Laurence aan de beurt | NOS Jeugdjournaal
      </title><meta name="app-name" content="Jeugdjournaal"><meta name="apple-itunes-app" content="app-id=319038532"><meta name="google-play-app" content="app-id=nl.nos.jeugdjournaal"><meta property="og:title" content="Vandaag is Duncan Laurence aan de beurt" /><meta property="og:type" content="article" /><meta property="og:description" content="Bekijk het hele bericht op Jeugdjournaal.nl" /><meta property="og:image" content="https://nos.nl/data/image/2019/05/15/550158/xxl.jpg" /><meta property="twitter:site" content="@jeugdjournaal" /><meta property="twitter:card" content="summary_large_image" /><link href="/build/css/styles.css?1904031403" media="all" type="text/css" rel="stylesheet" /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'><script src="/js/lib/modernizr/modernizr.min.js?1904031403"></script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};

          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'jeugdjournaal.nl';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
        </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body><main class="main" role="main"><div class="navigation navigation--transparent js-navigation"><div class="navigation__row"><label for="menu-toggle" class="navigation__menu hover-shadow"><span class="navigation__icon icon-menu"></span></label><input type="checkbox" name="toon menu" class="menu__toggle" id="menu-toggle"><nav class="menu" id="menu"><div class="menu__holder"><ul class="menu__items"><li><a href="/" class="menu__item menu__item--home"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Home</span></a></li><li><a href="/vragen-en-stellingen/" class="menu__item menu__item--poll"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Stellingen en vragen</span></a></li><li><a href="/weer/" class="menu__item menu__item--weather"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Het weer</span></a></li><li><a href="/favorieten/" class="menu__item menu__item--favorites"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Jouw favorieten</span></a></li><li><a href="/uitzendingen/" class="menu__item menu__item--broadcasts"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Uitzendingen</span></a></li><li><a href="/over/" class="menu__item menu__item--about"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Over het jeugdjournaal</span></a></li></ul><ul class="menu__bottom"><li><a href="/over/2065152-heb-jij-de-jeugdjournaal-app-al.html" class="menu__item menu__item--download"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Download de app</span></a></li><li><a href="mailto:jeugdjournaal@nos.nl" class="menu__item menu__item--contact"
     onclick="track_contact()"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Contact</span></a><script>
    window['track_contact'] = function () {
      var TrackingEvent = window.NOS.TrackingEvent;
      var tracker = window.NOS.tracker;
      var clickEvent = new TrackingEvent({
        type: 'track_contact',
      });
      tracker.track(clickEvent);
    }
  </script></li></ul></div><label for="menu-toggle" class="menu__close js-menu-close"></label></nav><a href="/" class="navigation__logo js-logo logo logo--white">Jeugdjournaal</a></div></div><article class="article"><header class="article__header"><div class="article__head-image__wrapper"><figure class="article__head-image"><img src="https://nos.nl/data/image/2019/05/15/550158/1008x567.jpg"
      alt=""         class="media-full"      /><div class="image-copyright">
          ANP
        </div></figure></div><h1 class="article__title break-word ">Vandaag is Duncan Laurence aan de beurt</h1><time datetime="2019-05-16T07:44:18+0200" class="article__time">Vandaag, 07:44</time></header><section class="artical__body"><div class="article__text"><p class="article__text__paragraph">
  Het is een spannende dag voor zanger Duncan Laurence. Hij zingt vanavond namens Nederland in de tweede halve finale van het Eurovisie Songfestival.
</p><p class="article__text__paragraph">
  Duncan doet mee met het nummer <em>Arcade</em>. Veel artiesten trekken tijdens het Songfestival alles uit de kast om op te vallen, maar Duncan Laurence doet het tegenovergestelde. Hij zit achter een piano met een lamp erop.
</p><p class="article__text__paragraph"><strong>Winnaar?</strong></p><p class="article__text__paragraph">
  Volgens kenners gaat Duncan Laurence vrijwel zeker door naar de finale en maakt hij dan zelfs een goede kans om te winnen. De laatste keer dat Nederland won, was 44 jaar geleden. Grote concurrenten zijn dit jaar Zweden, Australië, Rusland en IJsland.
</p></div><div class="article__poll js-poll" data-id="2002528" data-toggle="poll--form"><div class="article__poll__background" style="background-image: url('https://nos.nl/data/image/2019/05/15/550158/xxl.jpg')"></div><a href="/vraag/2002528-nederland-gaat-het-songfestival-winnen.html" class="comment-count"><span class="comment-count__icon icon-comment"></span>
    387
  </a><div class="article__poll__wrapper"><a href="/vraag/2002528-nederland-gaat-het-songfestival-winnen.html" class="article__poll__title">Nederland gaat het Songfestival winnen. </a><form class="poll__form js-poll-form" action="/vraag/2002528-nederland-gaat-het-songfestival-winnen/stem" method="post"><div class="article__poll__answers"><div class="radio-button"><input id="answer-answer-6889" type="radio" name="answer" value="6uz" class="radio-button__input js-answer" required data-invalid="Kies eerst een antwoord"><label for="answer-answer-6889" class="radio-button__label"><span class="radio-button__select"></span>Eens</label></div><div class="radio-button"><input id="answer-answer-6890" type="radio" name="answer" value="6uJ" class="radio-button__input js-answer" required data-invalid="Kies eerst een antwoord"><label for="answer-answer-6890" class="radio-button__label"><span class="radio-button__select"></span>Oneens</label></div></div><div class="poll__button-wrapper"><button type="submit" class="poll__button poll__button--wide">Verstuur</button></div></form><a href="/vraag/2002528-nederland-gaat-het-songfestival-winnen.html" class="article__poll__title"><div class="poll__results js-results" data-total-votes="11163"><div class="poll__results__wrapper"><div class="poll__result js-result" data-id="6uz" data-answers="9069"><span class="poll__result__label">Eens</span><span class="poll__result__percentage js-percentage">81.2%</span><div class="poll__result__progressbar"><span class="poll__result__progress js-progress" style="width: 81.2%"></span></div></div><div class="poll__result js-result" data-id="6uJ" data-answers="2094"><span class="poll__result__label">Oneens</span><span class="poll__result__percentage js-percentage">18.8%</span><div class="poll__result__progressbar"><span class="poll__result__progress js-progress" style="width: 18.8%"></span></div></div></div><a href="#reactie" class="js-comment poll__button"><span class="icon-comment poll__button__icon"></span>Reageer
    </a></div></a></div><div class="list-content__favorite js-favorite" data-type="poll" data-id="2002528" data-url="/favorieten/post">Favoriet maken</div><div class="modal js-modal" id="reactie" data-setup-callback="track_comment_submission-2002528"><div class="modal__dialog"><div class="modal__content"><span>Reageer op de stelling: </span><strong>Nederland gaat het Songfestival winnen. </strong><form class="modal__form js-comment-form" action="/vraag/2002528-nederland-gaat-het-songfestival-winnen/reactie" method="post"><input type="hidden" name="hash" value="JFUN"><textarea name="text" class="modal__form__text js-input" placeholder="Jouw bericht" required data-invalid="Dit veld is verplicht" maxlength="200"></textarea><input type="text" name="name" class="modal__form__input js-input" placeholder="Jouw voornaam" required data-invalid="Dit veld is verplicht"><button type="submit" class="modal__form__send">Verstuur</button></form></div></div><script>
    window['track_comment_submission-2002528'] = function () {
      var TrackingEvent = window.NOS.TrackingEvent;
      var tracker = window.NOS.tracker;
      var clickEvent = new TrackingEvent({
        type: 'track_comment_submission',
        context: {
          id: '2002528',
        }
      });
      tracker.track(clickEvent);
    }
  </script></div></div><div class="article__text"><p class="article__text__paragraph">
  Samen met kinderen en zanger Gordon luisterden we naar een paar van de opvallendste deelnemers:
</p></div><div class="article__video"><div class="article__video__wrapper"><div class="ratio--16x9 js-video-wrapper"><figure class="article__video__image"><img src="https://nos.nl/data/image/2019/05/14/549878/xxl.jpg"
      alt=""         class="media-full"      /></figure><a href="/video/2284587-kinderen-en-gordon-reageren-op-songfestival-nummers.html?ext=html" class="video-play__link js-ajax" data-action="html" data-target=".js-video-wrapper"><div class="article__video__play">Video afspelen</div></a></div></div><div class="article__head-image__no-support article__video__no-support"><p>Deze browser wordt niet ondersteund voor het spelen van video. Update uw browser naar Internet Explorer 10 of hoger om video af te kunnen spelen.</p></div></div><div class="article__links"><h2 class="article__links__legend"><span class="article__links__legend__text">Bekijk ook</span></h2><ul class="article__links__list"><li class="article__links__item"><a href="/artikel/2284687-dit-zijn-de-eerste-tien-finalisten-van-het-songfestival.html?ext=html" class="link article__links__link article__links__link--internal"><figure class="article__links__image"><img src="https://nos.nl/data/image/2019/05/15/550075/480x270.jpg"
      alt=""         class="media-full"      /></figure>
    Dit zijn de eerste tien finalisten van het Songfestival
  <span class="article__links__goto icon-arrow-right"></span></a></li><li class="article__links__item"><a href="/artikel/2283707-eerste-beelden-van-de-songfestival-act-van-duncan.html?ext=html" class="link article__links__link article__links__link--internal"><figure class="article__links__image"><img src="https://nos.nl/data/image/2019/05/08/548537/480x270.jpg"
      alt=""         class="media-full"      /></figure>
    Eerste beelden van de songfestival-act van Duncan
  <span class="article__links__goto icon-arrow-right"></span></a></li></ul></div></section><div class="social"><div class="favorite js-favorite" data-toggle="favorite--on" data-count="true" data-id="2284886" data-type="item" data-url="/favorieten/post" data-response-callback="track-favorite-2284886"><div class="favorite__background"><span class="favorite__icon icon-favorite"></span><span class="favorite__text">Favoriet</span><span class="favorite__total js-total">394</span><script>
      window['track-favorite-2284886'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'add_favorite',
          context: {
            id: '2284886',
          }
        });
        tracker.track(playEvent);
      }
    </script></div></div><div class="share"><div class="share__wrap"><a href="https://www.facebook.com/sharer.php?u=https://jeugdjournaal.nl/artikel/2284886-vandaag-is-duncan-laurence-aan-de-beurt.html&t=Vandaag%20is%20Duncan%20Laurence%20aan%20de%20beurt" onclick="track_facebook_2284886()" class="share__link" title="Deel op Facebook" target="_blank"><span class="icon-facebook"></span></a><script>
      window['track_facebook_2284886'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_facebook',
          context: {
            id: '2284886',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap"><a href="https://twitter.com/share?text=Vandaag%20is%20Duncan%20Laurence%20aan%20de%20beurt&url=https://jeugdjournaal.nl/artikel/2284886-vandaag-is-duncan-laurence-aan-de-beurt.html&via=jeugdjournaal" onclick="track_twitter_2284886()" class="share__link" title="Deel op Twitter" target="_blank"><span class="icon-twitter"></span></a><script>
      window['track_twitter_2284886'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_twitter',
          context: {
            id: '2284886',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap"><a href="mailto:?subject=Vandaag%20is%20Duncan%20Laurence%20aan%20de%20beurt&body=https://jeugdjournaal.nl/artikel/2284886-vandaag-is-duncan-laurence-aan-de-beurt.html" onclick="track_mail_2284886()" class="share__link" title="Delen via e-mail"><span class="icon-email"></span></a><script>
      window['track_mail_2284886'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_mail',
          context: {
            id: '2284886',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap share__wrap--mobile"><a href="whatsapp://send?text=Vandaag%20is%20Duncan%20Laurence%20aan%20de%20beurt https://jeugdjournaal.nl/artikel/2284886-vandaag-is-duncan-laurence-aan-de-beurt.html" onclick="track_whatsapp_2284886()" class="share__link" title="Delen via Whatsapp"><span class="icon-whatsapp"></span></a><script>
      window['track_whatsapp_2284886'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_whatsapp',
          context: {
            id: '2284886',
          }
        });
        tracker.track(playEvent);
      }
    </script></div></div></div><section class="js-lazyload" data-url="/artikel/meer/2284886"></section></article></main><footer class="footer"><h1><a href="/" class="footer__logo logo logo--grey">NOS Jeugdjournaal</a></h1><div class="footer__meta"><span class="footer__meta__text">© Jeugdjournaal 2019</span><a href="#" class="npo_cc_settings_link footer__meta__link">Cookie-instellingen</a><a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__meta__link">Voorwaarden en reglementen</a><a href="https://over.nos.nl/organisatie/privacy/" class="footer__meta__link">Privacy</a></div></footer><script>var COMSCORE = "https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=jeugdjournaal&potag2=jeugdjournaal&potag3=nos&potag4=nos&potag5=programma&potag6=video&potag7=zapp&potag8=site&potag9=site&name=jeugdjournaal.artikel.2284886&nos_title=vandaag-is-duncan-laurence-aan-de-beurt";</script><noscript><p><img src="https://sb.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&potag1=jeugdjournaal&potag2=jeugdjournaal&potag3=nos&potag4=nos&potag5=programma&potag6=video&potag7=zapp&potag8=site&potag9=site&name=jeugdjournaal.artikel.2284886&nos_title=vandaag-is-duncan-laurence-aan-de-beurt" height="1" width="1" alt=""></p></noscript><script>
  var DOMAIN = 'production';
</script><script type="text/javascript" src="/build/js/runtime.js?1904031403"></script><script type="text/javascript" src="/build/js/init.js?1904031403"></script><script type="text/javascript" src="/build/js/sites/jeugdjournaal.nl.js?1904031403"></script><script type="text/javascript" src="/build/js/pages/article.js?1904031403"></script><script>
  var CHARTBEAT = true;
  var SECTIONS = "binnenland";
  var AUTHORS = "jeugd";
  var CUSTOMPATH = "/l/2284886";

  var _sf_async_config = _sf_async_config || {};
</script><script>
    var TrackingEvent = window.NOS.TrackingEvent;
    var tracker = window.NOS.tracker;

    var pageViewEvent = new TrackingEvent({
      type: 'pageview',
      context: {
        site: 'jeugdjournaal',
        pageIdentifier: 'article',
        id: '2284886',
        title: 'vandaag-is-duncan-laurence-aan-de-beurt',
      },
    });

    tracker.track(pageViewEvent);
  </script></body></html>