
<!DOCTYPE html><!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="nl"><![endif]--><!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"><![endif]--><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="nl"><![endif]--><!--[if (gt IE 8) & (!IEMobile)]><html class="no-js lt-ie10 ie9-desktop" lang="nl"><![endif]--><!--[if (gt IE 8) & (IEMobile)]><html class="no-js lt-ie10 ie9-mobile" lang="nl"><![endif]--><!--[if !IE]><!--><html class="no-js" lang="nl"><!--<![endif]--><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="theme-color" content="#def0fb"><title>
          &#039;Kinderen na de meivakantie in kleine groepjes naar school&#039; | NOS Jeugdjournaal
      </title><meta name="app-name" content="Jeugdjournaal"><meta name="apple-itunes-app" content="app-id=319038532"><meta name="google-play-app" content="app-id=nl.nos.jeugdjournaal"><meta property="og:title" content="&#039;Kinderen na de meivakantie in kleine groepjes naar school&#039;" /><meta property="og:type" content="article" /><meta property="og:description" content="Bekijk het hele bericht op Jeugdjournaal.nl" /><meta property="og:image" content="https://nos.nl/data/image/2020/04/21/644553/xxl.jpg" /><meta property="twitter:site" content="@jeugdjournaal" /><meta property="twitter:card" content="summary_large_image" /><link href="/build/css/styles.css?2003131209" media="all" type="text/css" rel="stylesheet" /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'><script src="/js/lib/modernizr/modernizr.min.js?2003131209"></script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};

          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'jeugdjournaal.nl';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
        </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class=""><main class="main" role="main"><div class="navigation navigation--transparent js-navigation"><div class="navigation__row"><label for="menu-toggle" class="navigation__menu hover-shadow"><span class="navigation__icon icon-menu"></span></label><input type="checkbox" name="toon menu" class="menu__toggle" id="menu-toggle"><nav class="menu" id="menu"><div class="menu__holder"><ul class="menu__items"><li><a href="/" class="menu__item menu__item--home"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Home</span></a></li><li><a href="/vragen-en-stellingen/" class="menu__item menu__item--poll"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Stellingen en vragen</span></a></li><li><a href="/weer/" class="menu__item menu__item--weather"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Het weer</span></a></li><li><a href="/favorieten/" class="menu__item menu__item--favorites"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Jouw favorieten</span></a></li><li><a href="/uitzendingen/" class="menu__item menu__item--broadcasts"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Uitzendingen</span></a></li><li><a href="/over/" class="menu__item menu__item--about"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Over het jeugdjournaal</span></a></li></ul><ul class="menu__bottom"><li><a href="/over/2065152-heb-jij-de-jeugdjournaal-app-al.html" class="menu__item menu__item--download"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Download de app</span></a></li><li><a href="mailto:jeugdjournaal@nos.nl" class="menu__item menu__item--contact"
     onclick="track_contact()"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Contact</span></a><script>
    window['track_contact'] = function () {
      var TrackingEvent = window.NOS.TrackingEvent;
      var tracker = window.NOS.tracker;
      var clickEvent = new TrackingEvent({
        type: 'track_contact',
      });
      tracker.track(clickEvent);
    }
  </script></li></ul></div><label for="menu-toggle" class="menu__close js-menu-close"></label></nav><a href="/" class="navigation__logo js-logo logo logo--white">Jeugdjournaal</a></div></div><article class="article"><header class="article__header"><div class="article__head-image__wrapper"><figure class="article__head-image"><img src="https://nos.nl/data/image/2020/04/21/644553/1008x567.jpg"
      alt=""         class="media-full"      /><div class="image-copyright">
          ANP
        </div></figure></div><h1 class="article__title break-word ">&#039;Kinderen na de meivakantie in kleine groepjes naar school&#039;</h1><time datetime="2020-04-21T07:28:01+0200" class="article__time">Vandaag, 07:28</time></header><section class="artical__body"><div class="article__text"><p class="article__text__paragraph">
  Vanavond vertelt de regering in een persconferentie of basisscholen weer open gaan. Volgens journalisten van RTLNieuws gaan de scholen open, maar moeten kinderen voortaan verspreid over de dag in kleine groepjes les krijgen.
</p><p class="article__text__paragraph">
  Wanneer dat in gaat, is niet precies duidelijk, maar het zou ergens in mei zijn. Als dat plan doorgaat, wordt de zomervakantie misschien ingekort. Ook zouden kinderen tot 12 jaar weer drie keer per week naar hun sportclub mogen.
</p><p class="article__text__paragraph">
  Dat zou staan in een advies aan de regering door het Outbreak Management Team. Dat is een <a href="https://jeugdjournaal.nl/artikel/2331126-minder-strenge-corona-regels-deze-mensen-kijken-of-dat-kan.html">groep deskundigen</a> die de regering advies geeft over de corona-regels.
</p><p class="article__text__paragraph"><strong>Open of dicht?</strong></p><p class="article__text__paragraph">
  Premier Rutte zou verder als advies hebben gekregen dat restaurants en café's nog tot zeker 16 mei dicht moeten blijven. Musea en dierentuinen mogen misschien wel weer open.
</p><p class="article__text__paragraph">
  Vind jij het fijn als de scholen weer open gaan? Reageer op onze stelling!
</p></div><div class="article__poll js-poll" data-id="2003101" data-toggle="poll--form"><div class="article__poll__background" style="background-image: url('https://nos.nl/data/image/2020/04/21/644553/xxl.jpg')"></div><a href="/vraag/2003101-het-is-fijn-als-de-scholen-weer-open-gaan.html" class="comment-count"><span class="comment-count__icon icon-comment"></span>
    38
  </a><div class="article__poll__wrapper"><a href="/vraag/2003101-het-is-fijn-als-de-scholen-weer-open-gaan.html" class="article__poll__title">Het is fijn als de scholen weer open gaan.</a><form class="poll__form js-poll-form" action="/vraag/2003101-het-is-fijn-als-de-scholen-weer-open-gaan/stem" method="post"><div class="article__poll__answers"><div class="radio-button"><input id="answer-answer-7956" type="radio" name="answer" value="ODy" class="radio-button__input js-answer" required data-invalid="Kies eerst een antwoord"><label for="answer-answer-7956" class="radio-button__label"><span class="radio-button__select"></span>Eens</label></div><div class="radio-button"><input id="answer-answer-7957" type="radio" name="answer" value="ODK" class="radio-button__input js-answer" required data-invalid="Kies eerst een antwoord"><label for="answer-answer-7957" class="radio-button__label"><span class="radio-button__select"></span>Oneens</label></div></div><div class="poll__button-wrapper"><button type="submit" class="poll__button poll__button--wide">Verstuur</button></div></form><a href="/vraag/2003101-het-is-fijn-als-de-scholen-weer-open-gaan.html" class="article__poll__title"><div class="poll__results js-results" data-total-votes="369"><div class="poll__results__wrapper"><div class="poll__result js-result" data-id="ODy" data-answers="300"><span class="poll__result__label">Eens</span><span class="poll__result__percentage js-percentage">81.3%</span><div class="poll__result__progressbar"><span class="poll__result__progress js-progress" style="width: 81.3%"></span></div></div><div class="poll__result js-result" data-id="ODK" data-answers="69"><span class="poll__result__label">Oneens</span><span class="poll__result__percentage js-percentage">18.7%</span><div class="poll__result__progressbar"><span class="poll__result__progress js-progress" style="width: 18.7%"></span></div></div></div><a href="#reactie" class="js-comment poll__button"><span class="icon-comment poll__button__icon"></span>Reageer
    </a></div></a></div><div class="list-content__favorite js-favorite" data-type="poll" data-id="2003101" data-url="/favorieten/post">Favoriet maken</div><div class="modal js-modal" id="reactie" data-setup-callback="track_comment_submission-2003101"><div class="modal__dialog"><div class="modal__content"><span>Reageer op de stelling: </span><strong>Het is fijn als de scholen weer open gaan.</strong><form class="modal__form js-comment-form" action="/vraag/2003101-het-is-fijn-als-de-scholen-weer-open-gaan/reactie" method="post"><input type="hidden" name="hash" value="J04L"><textarea name="text" class="modal__form__text js-input" placeholder="Jouw bericht" required data-invalid="Dit veld is verplicht" maxlength="200"></textarea><input type="text" name="name" class="modal__form__input js-input" placeholder="Jouw voornaam" required data-invalid="Dit veld is verplicht"><button type="submit" class="modal__form__send">Verstuur</button></form></div></div><script>
    window['track_comment_submission-2003101'] = function () {
      var TrackingEvent = window.NOS.TrackingEvent;
      var tracker = window.NOS.tracker;
      var clickEvent = new TrackingEvent({
        type: 'track_comment_submission',
        context: {
          id: '2003101',
        }
      });
      tracker.track(clickEvent);
    }
  </script></div></div><div class="article__links"><h2 class="article__links__legend"><span class="article__links__legend__text">Bekijk ook</span></h2><ul class="article__links__list"><li class="article__links__item"><a href="/artikel/2331126-minder-strenge-corona-regels-deze-mensen-kijken-of-dat-kan.html?ext=html" class="link article__links__link article__links__link--internal"><figure class="article__links__image"><img src="https://nos.nl/data/image/2020/04/20/644473/480x270.jpg"
      alt=""         class="media-full"      /></figure>
    Minder strenge corona-regels? Deze mensen kijken of dat kan
  <span class="article__links__goto icon-arrow-right"></span></a></li><li class="article__links__item"><a href="/artikel/2331116-steeds-minder-mensen-in-het-ziekenhuis-door-corona.html?ext=html" class="link article__links__link article__links__link--internal"><figure class="article__links__image"><img src="https://nos.nl/data/image/2020/04/20/644453/480x270.jpg"
      alt=""         class="media-full"      /></figure>
    Steeds minder mensen in het ziekenhuis door corona
  <span class="article__links__goto icon-arrow-right"></span></a></li><li class="article__links__item"><a href="/artikel/2331060-hoe-ga-je-naar-de-bios-of-uit-eten-met-anderhalve-meter.html?ext=html" class="link article__links__link article__links__link--internal"><figure class="article__links__image"><img src="https://nos.nl/data/image/2020/04/20/644349/480x270.jpg"
      alt=""         class="media-full"      /></figure>
    Hoe ga je naar de bios of uit eten met &#039;anderhalve meter&#039;?
  <span class="article__links__goto icon-arrow-right"></span></a></li></ul></div></section><div class="social"><div class="favorite js-favorite" data-toggle="favorite--on" data-count="true" data-id="2331174" data-type="item" data-url="/favorieten/post" data-response-callback="track-favorite-2331174"><div class="favorite__background"><span class="favorite__icon icon-favorite"></span><span class="favorite__text">Favoriet</span><span class="favorite__total js-total">16</span><script>
      window['track-favorite-2331174'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'add_favorite',
          context: {
            id: '2331174',
          }
        });
        tracker.track(playEvent);
      }
    </script></div></div><div class="share"><div class="share__wrap"><a href="https://www.facebook.com/sharer.php?u=https://jeugdjournaal.nl/artikel/2331174-kinderen-na-de-meivakantie-in-kleine-groepjes-naar-school.html&t=%27Kinderen%20na%20de%20meivakantie%20in%20kleine%20groepjes%20naar%20school%27" onclick="track_facebook_2331174()" class="share__link" title="Deel op Facebook" target="_blank"><span class="icon-facebook"></span></a><script>
      window['track_facebook_2331174'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_facebook',
          context: {
            id: '2331174',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap"><a href="https://twitter.com/share?text=%27Kinderen%20na%20de%20meivakantie%20in%20kleine%20groepjes%20naar%20school%27&url=https://jeugdjournaal.nl/artikel/2331174-kinderen-na-de-meivakantie-in-kleine-groepjes-naar-school.html&via=jeugdjournaal" onclick="track_twitter_2331174()" class="share__link" title="Deel op Twitter" target="_blank"><span class="icon-twitter"></span></a><script>
      window['track_twitter_2331174'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_twitter',
          context: {
            id: '2331174',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap"><a href="mailto:?subject=%27Kinderen%20na%20de%20meivakantie%20in%20kleine%20groepjes%20naar%20school%27&body=https://jeugdjournaal.nl/artikel/2331174-kinderen-na-de-meivakantie-in-kleine-groepjes-naar-school.html" onclick="track_mail_2331174()" class="share__link" title="Delen via e-mail"><span class="icon-email"></span></a><script>
      window['track_mail_2331174'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_mail',
          context: {
            id: '2331174',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap share__wrap--mobile"><a href="whatsapp://send?text=%27Kinderen%20na%20de%20meivakantie%20in%20kleine%20groepjes%20naar%20school%27 https://jeugdjournaal.nl/artikel/2331174-kinderen-na-de-meivakantie-in-kleine-groepjes-naar-school.html" onclick="track_whatsapp_2331174()" class="share__link" title="Delen via Whatsapp"><span class="icon-whatsapp"></span></a><script>
      window['track_whatsapp_2331174'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_whatsapp',
          context: {
            id: '2331174',
          }
        });
        tracker.track(playEvent);
      }
    </script></div></div></div><section class="js-lazyload" data-url="/75jaarbevrijding/bericht/meer/2331174"></section></article></main><footer class="footer"><h1><a href="/" class="footer__logo logo logo--grey">NOS Jeugdjournaal</a></h1><div class="footer__meta"><span class="footer__meta__text">© Jeugdjournaal 2020</span><a href="#" class="npo_cc_settings_link footer__meta__link">Cookie-instellingen</a><a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__meta__link">Voorwaarden en reglementen</a><a href="https://over.nos.nl/organisatie/privacy/" class="footer__meta__link">Privacy</a></div></footer><script>
  var DOMAIN = 'production';
</script><script type="text/javascript" src="/build/js/runtime.js?2003131209"></script><script type="text/javascript" src="/build/js/init.js?2003131209"></script><script type="text/javascript" src="/build/js/sites/jeugdjournaal.nl.js?2003131209"></script><script type="text/javascript" src="/build/js/pages/article.js?2003131209"></script><script>
  var CHARTBEAT = true;
  var SECTIONS = "binnenland";
  var AUTHORS = "jeugd";
  var CUSTOMPATH = "/l/2331174";

  var _sf_async_config = _sf_async_config || {};
</script><script>
    var TrackingEvent = window.NOS.TrackingEvent;
    var tracker = window.NOS.tracker;

    var pageViewEvent = new TrackingEvent({
      type: 'pageview',
      context: {
        site: 'jeugdjournaal',
        pageIdentifier: 'article',
        id: '2331174',
        title: 'kinderen-na-de-meivakantie-in-kleine-groepjes-naar-school',
      },
    });

    tracker.track(pageViewEvent);
  </script></body></html>