
<!DOCTYPE html><!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="nl"><![endif]--><!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"><![endif]--><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="nl"><![endif]--><!--[if (gt IE 8) & (!IEMobile)]><html class="no-js lt-ie10 ie9-desktop" lang="nl"><![endif]--><!--[if (gt IE 8) & (IEMobile)]><html class="no-js lt-ie10 ie9-mobile" lang="nl"><![endif]--><!--[if !IE]><!--><html class="no-js" lang="nl"><!--<![endif]--><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="theme-color" content="#def0fb"><title>
          Nieuwswekker: Verstappen wordt eerste + Dag van de Overwinning | NOS Jeugdjournaal
      </title><meta name="app-name" content="Jeugdjournaal"><meta name="apple-itunes-app" content="app-id=319038532"><meta name="google-play-app" content="app-id=nl.nos.jeugdjournaal"><meta property="og:title" content="Nieuwswekker: Verstappen wordt eerste + Dag van de Overwinning" /><meta property="og:type" content="article" /><meta property="og:description" content="Bekijk het hele bericht op Jeugdjournaal.nl" /><meta property="og:image" content="https://cdn.nos.nl/image/2022/05/09/859204/xxl.jpg" /><meta property="twitter:site" content="@jeugdjournaal" /><meta property="twitter:card" content="summary_large_image" /><link href="/build/css/styles.css?2108051446" media="all" type="text/css" rel="stylesheet" /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'><script src="/js/lib/modernizr/modernizr.min.js?2108051446"></script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};

          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'jeugdjournaal.nl';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
        </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class=""><main class="main" role="main"><div class="navigation navigation--transparent js-navigation"><div class="navigation__row"><label for="menu-toggle" class="navigation__menu hover-shadow"><span class="navigation__icon icon-menu"></span></label><input type="checkbox" name="toon menu" class="menu__toggle" id="menu-toggle"><nav class="menu" id="menu"><div class="menu__holder"><ul class="menu__items"><li><a href="/" class="menu__item menu__item--home"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Home</span></a></li><li><a href="/vragen-en-stellingen/" class="menu__item menu__item--poll"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Stellingen en vragen</span></a></li><li><a href="/weer/" class="menu__item menu__item--weather"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Het weer</span></a></li><li><a href="/favorieten/" class="menu__item menu__item--favorites"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Jouw favorieten</span></a></li><li><a href="/uitzendingen/" class="menu__item menu__item--broadcasts"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Uitzendingen</span></a></li><li><a href="/over/" class="menu__item menu__item--about"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Over het jeugdjournaal</span></a></li></ul><ul class="menu__bottom"><li><a href="/over/2065152-heb-jij-de-jeugdjournaal-app-al.html" class="menu__item menu__item--download"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Download de app</span></a></li><li><a href="mailto:jeugdjournaal@nos.nl" class="menu__item menu__item--contact"
     onclick="track_contact()"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Contact</span></a><script>
    window['track_contact'] = function () {
      var TrackingEvent = window.NOS.TrackingEvent;
      var tracker = window.NOS.tracker;
      var clickEvent = new TrackingEvent({
        type: 'track_contact',
      });
      tracker.track(clickEvent);
    }
  </script></li></ul></div><label for="menu-toggle" class="menu__close js-menu-close"></label></nav><a href="/" class="navigation__logo js-logo logo logo--white">Jeugdjournaal</a></div></div><article class="article"><header class="article__header"><div class="article__head-image__wrapper"><figure class="article__head-image"><img src="https://cdn.nos.nl/image/2022/05/09/859204/1008x567.jpg"
      alt=""         class="media-full"      /><div class="image-copyright">
          Reuters
        </div></figure></div><h1 class="article__title break-word ">Nieuwswekker: Verstappen wordt eerste + Dag van de Overwinning</h1><time datetime="2022-05-09T07:30:53+0200" class="article__time">Vandaag, 07:30</time></header><section class="artical__body"><div class="article__text"><p class="article__text__paragraph">
  Goedemorgen! Is je vakantie voorbij? Dan moet je weer naar school. Om je goed voor te bereiden hebben we het nieuws van vannacht en vandaag voor je klaar gezet. We beginnen natuurlijk weer met...
</p><p class="article__text__paragraph"><strong>Het weer</strong></p><p class="article__text__paragraph">
  Het wordt heerlijk weer vandaag. De zon schijnt de hele dag en het wordt tussen de 20 en 25 graden.
</p></div><figure class="article__image"><img src="https://cdn.nos.nl/image/2022/05/09/859205/xxl.jpg"
      alt=""         class="media-full"      /><figcaption class="article__caption"><div class="article__caption__copyright">NOS Jeugdjournaal</div></figcaption></figure><div class="article__text"><p class="article__text__paragraph"><strong>Dit heb je misschien gemist:</strong></p><p class="article__text__paragraph">
  - <strong>Max Verstappen</strong> heeft gisteravond gewonnen in Miami. Hij begon de race vanaf de derde plek, achter de twee coureurs van Ferrari, maar was die binnen tien rondjes allebei voorbij. Op 't eind werd het nog even heel spannend, maar Verstappen kwam dus toch het eerst over de streep.
</p></div><figure class="article__image"><img src="https://cdn.nos.nl/image/2022/05/08/859159/xxl.jpg"
      alt=""         class="media-full"      /><figcaption class="article__caption">
      Max Verstappen wint zijn tweede Grand Prix op een rij
          <div class="article__caption__copyright">Getty Images</div></figcaption></figure><div class="article__text"><p class="article__text__paragraph">
  - De nieuwe superhelden-film over <em><strong>Doctor Strange</strong></em>draait pas net in de bioscopen, maar is nu al superpopulair. In een paar dagen heeft het al meer dan 400 miljoen euro opgeleverd. Daarmee verslaat <em>Doctor Strange</em> de film <em>The Batman</em>. Dat was tot nu toe de succesvolste van dit jaar. Vorig jaar was <em>Spider-Man: No Way Home </em>de populairste<em>. </em>Die film bracht in totaal bijna 2 miljard euro op.
</p><p class="article__text__paragraph">
  Superhelden-films doen het dus supergoed in de bioscoop. Maar wat vind jij van dat soort films?
</p></div><div class="article__poll js-poll" data-id="2004334" data-toggle="poll--form"><div class="article__poll__background" style="background-image: url('https://cdn.nos.nl/image/2022/05/09/859204/xxl.jpg')"></div><a href="/vraag/2004334-er-worden-te-veel-superhelden-films-gemaakt.html" class="comment-count"><span class="comment-count__icon icon-comment"></span>
    195
  </a><div class="article__poll__wrapper"><a href="/vraag/2004334-er-worden-te-veel-superhelden-films-gemaakt.html" class="article__poll__title">Er worden te veel superhelden-films gemaakt.</a><form class="poll__form js-poll-form" action="/vraag/2004334-er-worden-te-veel-superhelden-films-gemaakt/stem" method="post"><div class="article__poll__answers"><div class="radio-button"><input id="answer-answer-13260" type="radio" name="answer" value="Z5s" class="radio-button__input js-answer" required data-invalid="Kies eerst een antwoord"><label for="answer-answer-13260" class="radio-button__label"><span class="radio-button__select"></span>Eens</label></div><div class="radio-button"><input id="answer-answer-13261" type="radio" name="answer" value="Z5T" class="radio-button__input js-answer" required data-invalid="Kies eerst een antwoord"><label for="answer-answer-13261" class="radio-button__label"><span class="radio-button__select"></span>Oneens</label></div></div><div class="poll__button-wrapper"><button type="submit" class="poll__button poll__button--wide">Verstuur</button></div></form><a href="/vraag/2004334-er-worden-te-veel-superhelden-films-gemaakt.html" class="article__poll__title"><div class="poll__results js-results" data-total-votes="1987"><div class="poll__results__wrapper"><div class="poll__result js-result" data-id="Z5s" data-answers="936"><span class="poll__result__label">Eens</span><span class="poll__result__percentage js-percentage">47.1%</span><div class="poll__result__progressbar"><span class="poll__result__progress js-progress" style="width: 47.1%"></span></div></div><div class="poll__result js-result" data-id="Z5T" data-answers="1051"><span class="poll__result__label">Oneens</span><span class="poll__result__percentage js-percentage">52.9%</span><div class="poll__result__progressbar"><span class="poll__result__progress js-progress" style="width: 52.9%"></span></div></div></div><a href="#reactie" class="js-comment poll__button"><span class="icon-comment poll__button__icon"></span>Reageer
    </a></div></a></div><div class="list-content__favorite js-favorite" data-type="poll" data-id="2004334" data-url="/favorieten/post">Favoriet maken</div><div class="modal js-modal" id="reactie" data-setup-callback="track_comment_submission-2004334"><div class="modal__dialog"><div class="modal__content"><span>Reageer op de stelling: </span><strong>Er worden te veel superhelden-films gemaakt.</strong><form class="modal__form js-comment-form" action="/vraag/2004334-er-worden-te-veel-superhelden-films-gemaakt/reactie" method="post"><input type="hidden" name="hash" value="J00B"><textarea name="text" class="modal__form__text js-input" placeholder="Jouw bericht" required data-invalid="Dit veld is verplicht" maxlength="200"></textarea><input type="text" name="name" class="modal__form__input js-input" placeholder="Jouw voornaam" required data-invalid="Dit veld is verplicht"><button type="submit" class="modal__form__send">Verstuur</button></form></div></div><script>
    window['track_comment_submission-2004334'] = function () {
      var TrackingEvent = window.NOS.TrackingEvent;
      var tracker = window.NOS.tracker;
      var clickEvent = new TrackingEvent({
        type: 'track_comment_submission',
        context: {
          id: '2004334',
        }
      });
      tracker.track(clickEvent);
    }
  </script></div></div><div class="article__text"><p class="article__text__paragraph"><strong>Dit gaat er vandaag gebeuren:</strong></p><p class="article__text__paragraph">
  - In Rusland wordt vandaag de <strong>Dag van de Overwinning</strong> gevierd. Ze vieren het einde van de Tweede Wereldoorlog. President Poetin houdt ook een speech. De afgelopen dagen gingen er heftige filmpjes rond op TikTok over kernwapens. Daar maakten we deze video over.
</p></div><div class="article__video"><div class="article__video__wrapper"><div class="ratio--16x9 js-video-wrapper"><figure class="article__video__image"><img src="https://cdn.nos.nl/image/2022/05/08/859018/xxl.jpg"
      alt=""         class="media-full"      /></figure><a href="/video/2427988-wat-gaat-poetin-op-9-mei-doen.html?ext=html" class="video-play__link js-ajax" data-action="html" data-target=".js-video-wrapper"><div class="article__video__play">Video afspelen</div></a></div></div><div class="article__head-image__no-support article__video__no-support"><p>Deze browser wordt niet ondersteund voor het spelen van video. Update uw browser naar Internet Explorer 10 of hoger om video af te kunnen spelen.</p></div></div><div class="article__text"><p class="article__text__paragraph">
  - In Nederland zijn op dit moment duizenden <strong>Oekraïense kinderen</strong>. Ze zijn gevlucht voor de oorlog. Vaak zijn ze hier wel met hun moeder, maar meestal zónder hun vader. Veel mannen blijven achter. Dat moet omdat ze kunnen worden opgeroepen om te vechten in het leger. Dat is ook zo voor de vader van Bogdan en Taras. Vanavond zie je in het Jeugdjournaal hoe zij dat vinden.
</p><p class="article__text__paragraph">
  - Bij het <strong>Europees Kampioenschap vrouwen onder 17</strong> speelt het Nederlands voetbalelftal vandaag tegen Denemarken. Het is de laatste wedstrijd in de poulefase. Als Nederland wint of gelijkspeelt, zijn ze door naar de halve finales.
</p></div><figure class="article__image"><img src="https://cdn.nos.nl/image/2022/05/09/859206/xxl.jpg"
      alt=""         class="media-full"      /><figcaption class="article__caption">
      De eerste wedstrijd werd gewonnen
          <div class="article__caption__copyright">NOS</div></figcaption></figure><div class="article__text"><p class="article__text__paragraph"><strong>En dan nog even dit:</strong></p><p class="article__text__paragraph">
  Als mensen moeten vluchten voor de politie, is dat vaak geen goed teken. Maar honderd jongeren in Alkmaar deden het gisteren voor de lol. Het was een spelletje met de Alkmaarse politie.
</p></div><div class="article__video"><div class="article__video__wrapper"><div class="ratio--16x9 js-video-wrapper"><figure class="article__video__image"><img src="https://cdn.nos.nl/image/2022/05/08/859022/xxl.jpg"
      alt=""         class="media-full"      /></figure><a href="/video/2427991-jongeren-doen-jachtseizoen-met-de-politie.html?ext=html" class="video-play__link js-ajax" data-action="html" data-target=".js-video-wrapper"><div class="article__video__play">Video afspelen</div></a></div></div><div class="article__head-image__no-support article__video__no-support"><p>Deze browser wordt niet ondersteund voor het spelen van video. Update uw browser naar Internet Explorer 10 of hoger om video af te kunnen spelen.</p></div></div></section><div class="social"><div class="favorite js-favorite" data-toggle="favorite--on" data-count="true" data-id="2428060" data-type="item" data-url="/favorieten/post" data-response-callback="track-favorite-2428060"><div class="favorite__background"><span class="favorite__icon icon-favorite"></span><span class="favorite__text">Favoriet</span><span class="favorite__total js-total">79</span><script>
      window['track-favorite-2428060'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'add_favorite',
          context: {
            id: '2428060',
          }
        });
        tracker.track(playEvent);
      }
    </script></div></div><div class="share"><div class="share__wrap"><a href="https://www.facebook.com/sharer.php?u=http://jeugdjournaal.nl/artikel/2428060-nieuwswekker-verstappen-wordt-eerste-dag-van-de-overwinning.html&t=Nieuwswekker%3A%20Verstappen%20wordt%20eerste%20%2B%20Dag%20van%20de%20Overwinning" onclick="track_facebook_2428060()" class="share__link" title="Deel op Facebook" target="_blank"><span class="icon-facebook"></span></a><script>
      window['track_facebook_2428060'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_facebook',
          context: {
            id: '2428060',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap"><a href="https://twitter.com/share?text=Nieuwswekker%3A%20Verstappen%20wordt%20eerste%20%2B%20Dag%20van%20de%20Overwinning&url=http://jeugdjournaal.nl/artikel/2428060-nieuwswekker-verstappen-wordt-eerste-dag-van-de-overwinning.html&via=jeugdjournaal" onclick="track_twitter_2428060()" class="share__link" title="Deel op Twitter" target="_blank"><span class="icon-twitter"></span></a><script>
      window['track_twitter_2428060'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_twitter',
          context: {
            id: '2428060',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap"><a href="mailto:?subject=Nieuwswekker%3A%20Verstappen%20wordt%20eerste%20%2B%20Dag%20van%20de%20Overwinning&body=http://jeugdjournaal.nl/artikel/2428060-nieuwswekker-verstappen-wordt-eerste-dag-van-de-overwinning.html" onclick="track_mail_2428060()" class="share__link" title="Delen via e-mail"><span class="icon-email"></span></a><script>
      window['track_mail_2428060'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_mail',
          context: {
            id: '2428060',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap share__wrap--mobile"><a href="whatsapp://send?text=Nieuwswekker%3A%20Verstappen%20wordt%20eerste%20%2B%20Dag%20van%20de%20Overwinning http://jeugdjournaal.nl/artikel/2428060-nieuwswekker-verstappen-wordt-eerste-dag-van-de-overwinning.html" onclick="track_whatsapp_2428060()" class="share__link" title="Delen via Whatsapp"><span class="icon-whatsapp"></span></a><script>
      window['track_whatsapp_2428060'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_whatsapp',
          context: {
            id: '2428060',
          }
        });
        tracker.track(playEvent);
      }
    </script></div></div></div><section class="js-lazyload" data-url="/75jaarbevrijding/bericht/meer/2428060"></section></article></main><footer class="footer"><h1><a href="/" class="footer__logo logo logo--grey">NOS Jeugdjournaal</a></h1><div class="footer__meta"><span class="footer__meta__text">© Jeugdjournaal 2022</span><a href="#" class="npo_cc_settings_link footer__meta__link">Cookie-instellingen</a><a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__meta__link">Voorwaarden en reglementen</a><a href="https://over.nos.nl/organisatie/privacy-reglement/" class="footer__meta__link">Privacy</a></div></footer><script>
  var DOMAIN = 'production';
</script><script type="text/javascript" src="/build/js/runtime.js?2108051446"></script><script type="text/javascript" src="/build/js/init.js?2108051446"></script><script type="text/javascript" src="/build/js/sites/jeugdjournaal.nl.js?2108051446"></script><script type="text/javascript" src="/build/js/pages/article.js?2108051446"></script><script>
  var CHARTBEAT = true;
  var SECTIONS = "binnenland";
  var AUTHORS = "jeugd";
  var CUSTOMPATH = "/l/2428060";

  var _sf_async_config = _sf_async_config || {};
</script><script>
    var TrackingEvent = window.NOS.TrackingEvent;
    var tracker = window.NOS.tracker;

    var pageViewEvent = new TrackingEvent({
      type: 'pageview',
      context: {
        site: 'jeugdjournaal',
        pageIdentifier: 'article',
        id: '2428060',
        title: 'nieuwswekker-verstappen-wordt-eerste-dag-van-de-overwinning'
      }
    });

    tracker.track(pageViewEvent);
  </script></body></html>