
<!DOCTYPE html><!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="nl"><![endif]--><!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"><![endif]--><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="nl"><![endif]--><!--[if (gt IE 8) & (!IEMobile)]><html class="no-js lt-ie10 ie9-desktop" lang="nl"><![endif]--><!--[if (gt IE 8) & (IEMobile)]><html class="no-js lt-ie10 ie9-mobile" lang="nl"><![endif]--><!--[if !IE]><!--><html class="no-js" lang="nl"><!--<![endif]--><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="theme-color" content="#def0fb"><title>
          Nieuwswekker: Boeren protesteren + Tandarts op school | NOS Jeugdjournaal
      </title><meta name="app-name" content="Jeugdjournaal"><meta name="apple-itunes-app" content="app-id=319038532"><meta name="google-play-app" content="app-id=nl.nos.jeugdjournaal"><meta property="og:title" content="Nieuwswekker: Boeren protesteren + Tandarts op school" /><meta property="og:type" content="article" /><meta property="og:description" content="Bekijk het hele bericht op Jeugdjournaal.nl" /><meta property="og:image" content="https://cdn.nos.nl/image/2022/06/22/871667/xxl.jpg" /><meta property="twitter:site" content="@jeugdjournaal" /><meta property="twitter:card" content="summary_large_image" /><link href="/build/css/styles.css?2108051446" media="all" type="text/css" rel="stylesheet" /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'><script src="/js/lib/modernizr/modernizr.min.js?2108051446"></script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};

          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'jeugdjournaal.nl';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
        </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class=""><main class="main" role="main"><div class="navigation navigation--transparent js-navigation"><div class="navigation__row"><label for="menu-toggle" class="navigation__menu hover-shadow"><span class="navigation__icon icon-menu"></span></label><input type="checkbox" name="toon menu" class="menu__toggle" id="menu-toggle"><nav class="menu" id="menu"><div class="menu__holder"><ul class="menu__items"><li><a href="/" class="menu__item menu__item--home"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Home</span></a></li><li><a href="/vragen-en-stellingen/" class="menu__item menu__item--poll"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Stellingen en vragen</span></a></li><li><a href="/weer/" class="menu__item menu__item--weather"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Het weer</span></a></li><li><a href="/favorieten/" class="menu__item menu__item--favorites"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Jouw favorieten</span></a></li><li><a href="/uitzendingen/" class="menu__item menu__item--broadcasts"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Uitzendingen</span></a></li><li><a href="/over/" class="menu__item menu__item--about"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Over het jeugdjournaal</span></a></li></ul><ul class="menu__bottom"><li><a href="/over/2065152-heb-jij-de-jeugdjournaal-app-al.html" class="menu__item menu__item--download"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Download de app</span></a></li><li><a href="mailto:jeugdjournaal@nos.nl" class="menu__item menu__item--contact"
     onclick="track_contact()"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Contact</span></a><script>
    window['track_contact'] = function () {
      var TrackingEvent = window.NOS.TrackingEvent;
      var tracker = window.NOS.tracker;
      var clickEvent = new TrackingEvent({
        type: 'track_contact',
      });
      tracker.track(clickEvent);
    }
  </script></li></ul></div><label for="menu-toggle" class="menu__close js-menu-close"></label></nav><a href="/" class="navigation__logo js-logo logo logo--white">Jeugdjournaal</a></div></div><article class="article"><header class="article__header"><div class="article__head-image__wrapper"><figure class="article__head-image"><img src="https://cdn.nos.nl/image/2022/06/22/871667/1008x567.jpg"
      alt=""         class="media-full"      /><div class="image-copyright">
          NOS Jeugdjournaal
        </div></figure></div><h1 class="article__title break-word ">Nieuwswekker: Boeren protesteren + Tandarts op school</h1><time datetime="2022-06-22T07:35:19+0200" class="article__time">Vandaag, 07:35</time></header><section class="artical__body"><div class="article__text"><p class="article__text__paragraph">
  Goedemorgen! Lekker geslapen? Het laatste nieuws staat weer voor je klaar in deze Nieuwswekker!
</p><p class="article__text__paragraph"><strong>Het weer</strong></p><p class="article__text__paragraph">
  De dag begint een beetje mistig, maar al gauw wordt het heerlijk zonnig. En is er ook weinig wind. Heerlijk weer om 's middags lekker naar buiten te gaan.
</p></div><figure class="article__image"><img src="https://cdn.nos.nl/image/2022/06/22/871668/xxl.jpg"
      alt=""         class="media-full"      /><figcaption class="article__caption">
      Weerkaart 22 juni
          <div class="article__caption__copyright">NOS Jeugdjournaal</div></figcaption></figure><div class="article__text"><p class="article__text__paragraph"><strong>Dit heb je misschien gemist:</strong></p><p class="article__text__paragraph">
  - Op het Museumplein in Amsterdam was een groot concert voor Oekraïne. Verschillende artiesten traden op om geld in te zamelen voor Oekraïne. Een groot aantal artiesten dat heeft meegedaan aan het Eurovisie Songfestival is erbij. Onder anderen de Oekraïense winnaars Kalush Orchestra. S10 trad ook op.
</p></div><figure class="article__image"><img src="https://cdn.nos.nl/image/2022/06/22/871669/xxl.jpg"
      alt=""         class="media-full"      /><figcaption class="article__caption">
      Het benefietconcert voor Oekraïne op het Museumplein in Amsterdam trok veel bekijks
          <div class="article__caption__copyright">Ziggo</div></figcaption></figure><div class="article__text"><p class="article__text__paragraph"><strong>Dit is er vandaag in het nieuws:</strong></p><p class="article__text__paragraph">
  - Duizenden <strong>boeren </strong>gaan vandaag protesteren. Ze zijn boos over de nieuwe stikstof-plannen van de regering. Daarin staat dat sommige boeren minder dieren kunnen hebben, of zelfs moeten stoppen met hun boerderij. De boeren verzamelen zich met veel trekkers rond Barneveld. Scholen in de buurt zijn dicht, omdat het te druk is op straat om er naartoe te gaan.
</p></div><figure class="article__image"><img src="https://cdn.nos.nl/image/2022/06/22/871670/xxl.jpg"
      alt=""         class="media-full"      /><figcaption class="article__caption"><div class="article__caption__copyright">Jaring Rispens</div></figcaption></figure><div class="article__text"><p class="article__text__paragraph">
  - Volgens politici in Den Haag is het een goed idee als er weer een <strong>schooltandarts </strong>komt. Dat is een tandarts die werkt op een basisschool en die onder schooltijd kinderen kan zien voor een controle. Het plan is bedacht, omdat nu veel kinderen nooit of te weinig naar de tandarts gaan.
</p><p class="article__text__paragraph">
  Vind jij het een goed idee als een tandarts op school komt?
</p></div><div class="article__poll js-poll" data-id="2004403" data-toggle="poll--form"><div class="article__poll__background" style="background-image: url('https://cdn.nos.nl/image/2022/06/22/871667/xxl.jpg')"></div><a href="/vraag/2004403-een-tandarts-op-school-is-een-goed-idee.html" class="comment-count"><span class="comment-count__icon icon-comment"></span>
    253
  </a><div class="article__poll__wrapper"><a href="/vraag/2004403-een-tandarts-op-school-is-een-goed-idee.html" class="article__poll__title">Een tandarts op school is een goed idee.</a><form class="poll__form js-poll-form" action="/vraag/2004403-een-tandarts-op-school-is-een-goed-idee/stem" method="post"><div class="article__poll__answers"><div class="radio-button"><input id="answer-answer-13366" type="radio" name="answer" value="Zgo" class="radio-button__input js-answer" required data-invalid="Kies eerst een antwoord"><label for="answer-answer-13366" class="radio-button__label"><span class="radio-button__select"></span>Eens</label></div><div class="radio-button"><input id="answer-answer-13367" type="radio" name="answer" value="Zg9" class="radio-button__input js-answer" required data-invalid="Kies eerst een antwoord"><label for="answer-answer-13367" class="radio-button__label"><span class="radio-button__select"></span>Oneens</label></div></div><div class="poll__button-wrapper"><button type="submit" class="poll__button poll__button--wide">Verstuur</button></div></form><a href="/vraag/2004403-een-tandarts-op-school-is-een-goed-idee.html" class="article__poll__title"><div class="poll__results js-results" data-total-votes="1993"><div class="poll__results__wrapper"><div class="poll__result js-result" data-id="Zgo" data-answers="820"><span class="poll__result__label">Eens</span><span class="poll__result__percentage js-percentage">41.1%</span><div class="poll__result__progressbar"><span class="poll__result__progress js-progress" style="width: 41.1%"></span></div></div><div class="poll__result js-result" data-id="Zg9" data-answers="1173"><span class="poll__result__label">Oneens</span><span class="poll__result__percentage js-percentage">58.9%</span><div class="poll__result__progressbar"><span class="poll__result__progress js-progress" style="width: 58.9%"></span></div></div></div><a href="#reactie" class="js-comment poll__button"><span class="icon-comment poll__button__icon"></span>Reageer
    </a></div></a></div><div class="list-content__favorite js-favorite" data-type="poll" data-id="2004403" data-url="/favorieten/post">Favoriet maken</div><div class="modal js-modal" id="reactie" data-setup-callback="track_comment_submission-2004403"><div class="modal__dialog"><div class="modal__content"><span>Reageer op de stelling: </span><strong>Een tandarts op school is een goed idee.</strong><form class="modal__form js-comment-form" action="/vraag/2004403-een-tandarts-op-school-is-een-goed-idee/reactie" method="post"><input type="hidden" name="hash" value="J05L"><textarea name="text" class="modal__form__text js-input" placeholder="Jouw bericht" required data-invalid="Dit veld is verplicht" maxlength="200"></textarea><input type="text" name="name" class="modal__form__input js-input" placeholder="Jouw voornaam" required data-invalid="Dit veld is verplicht"><button type="submit" class="modal__form__send">Verstuur</button></form></div></div><script>
    window['track_comment_submission-2004403'] = function () {
      var TrackingEvent = window.NOS.TrackingEvent;
      var tracker = window.NOS.tracker;
      var clickEvent = new TrackingEvent({
        type: 'track_comment_submission',
        context: {
          id: '2004403',
        }
      });
      tracker.track(clickEvent);
    }
  </script></div></div><div class="article__text"><p class="article__text__paragraph"><strong>En dan nog even dit:</strong></p><p class="article__text__paragraph">
  In Cambodja is de grootste vis ooit gevangen in zoet water. Ze is 300 kilo en bijna vier meter lang!
</p></div><div class="article__video"><div class="article__video__wrapper"><div class="ratio--16x9 js-video-wrapper"><figure class="article__video__image"><img src="https://cdn.nos.nl/image/2022/06/21/871430/xxl.jpg"
      alt=""         class="media-full"      /></figure><a href="/video/2433474-grootste-vis-gevangen-in-cambodja-300-kilo-en-4-meter-lang.html?ext=html" class="video-play__link js-ajax" data-action="html" data-target=".js-video-wrapper"><div class="article__video__play">Video afspelen</div></a></div></div><div class="article__head-image__no-support article__video__no-support"><p>Deze browser wordt niet ondersteund voor het spelen van video. Update uw browser naar Internet Explorer 10 of hoger om video af te kunnen spelen.</p></div></div></section><div class="social"><div class="favorite js-favorite" data-toggle="favorite--on" data-count="true" data-id="2433580" data-type="item" data-url="/favorieten/post" data-response-callback="track-favorite-2433580"><div class="favorite__background"><span class="favorite__icon icon-favorite"></span><span class="favorite__text">Favoriet</span><span class="favorite__total js-total">65</span><script>
      window['track-favorite-2433580'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'add_favorite',
          context: {
            id: '2433580',
          }
        });
        tracker.track(playEvent);
      }
    </script></div></div><div class="share"><div class="share__wrap"><a href="https://www.facebook.com/sharer.php?u=http://jeugdjournaal.nl/artikel/2433580-nieuwswekker-boeren-protesteren-tandarts-op-school.html&t=Nieuwswekker%3A%20Boeren%20protesteren%20%2B%20Tandarts%20op%20school" onclick="track_facebook_2433580()" class="share__link" title="Deel op Facebook" target="_blank"><span class="icon-facebook"></span></a><script>
      window['track_facebook_2433580'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_facebook',
          context: {
            id: '2433580',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap"><a href="https://twitter.com/share?text=Nieuwswekker%3A%20Boeren%20protesteren%20%2B%20Tandarts%20op%20school&url=http://jeugdjournaal.nl/artikel/2433580-nieuwswekker-boeren-protesteren-tandarts-op-school.html&via=jeugdjournaal" onclick="track_twitter_2433580()" class="share__link" title="Deel op Twitter" target="_blank"><span class="icon-twitter"></span></a><script>
      window['track_twitter_2433580'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_twitter',
          context: {
            id: '2433580',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap"><a href="mailto:?subject=Nieuwswekker%3A%20Boeren%20protesteren%20%2B%20Tandarts%20op%20school&body=http://jeugdjournaal.nl/artikel/2433580-nieuwswekker-boeren-protesteren-tandarts-op-school.html" onclick="track_mail_2433580()" class="share__link" title="Delen via e-mail"><span class="icon-email"></span></a><script>
      window['track_mail_2433580'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_mail',
          context: {
            id: '2433580',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap share__wrap--mobile"><a href="whatsapp://send?text=Nieuwswekker%3A%20Boeren%20protesteren%20%2B%20Tandarts%20op%20school http://jeugdjournaal.nl/artikel/2433580-nieuwswekker-boeren-protesteren-tandarts-op-school.html" onclick="track_whatsapp_2433580()" class="share__link" title="Delen via Whatsapp"><span class="icon-whatsapp"></span></a><script>
      window['track_whatsapp_2433580'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_whatsapp',
          context: {
            id: '2433580',
          }
        });
        tracker.track(playEvent);
      }
    </script></div></div></div><section class="js-lazyload" data-url="/75jaarbevrijding/bericht/meer/2433580"></section></article></main><footer class="footer"><h1><a href="/" class="footer__logo logo logo--grey">NOS Jeugdjournaal</a></h1><div class="footer__meta"><span class="footer__meta__text">© Jeugdjournaal 2022</span><a href="#" class="npo_cc_settings_link footer__meta__link">Cookie-instellingen</a><a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__meta__link">Voorwaarden en reglementen</a><a href="https://over.nos.nl/organisatie/privacy-reglement/" class="footer__meta__link">Privacy</a></div></footer><script>
  var DOMAIN = 'production';
</script><script type="text/javascript" src="/build/js/runtime.js?2108051446"></script><script type="text/javascript" src="/build/js/init.js?2108051446"></script><script type="text/javascript" src="/build/js/sites/jeugdjournaal.nl.js?2108051446"></script><script type="text/javascript" src="/build/js/pages/article.js?2108051446"></script><script>
  var CHARTBEAT = true;
  var SECTIONS = "binnenland";
  var AUTHORS = "jeugd";
  var CUSTOMPATH = "/l/2433580";

  var _sf_async_config = _sf_async_config || {};
</script><script>
    var TrackingEvent = window.NOS.TrackingEvent;
    var tracker = window.NOS.tracker;

    var pageViewEvent = new TrackingEvent({
      type: 'pageview',
      context: {
        site: 'jeugdjournaal',
        pageIdentifier: 'article',
        id: '2433580',
        title: 'nieuwswekker-boeren-protesteren-tandarts-op-school'
      }
    });

    tracker.track(pageViewEvent);
  </script></body></html>