
<!DOCTYPE html><!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="nl"><![endif]--><!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"><![endif]--><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="nl"><![endif]--><!--[if (gt IE 8) & (!IEMobile)]><html class="no-js lt-ie10 ie9-desktop" lang="nl"><![endif]--><!--[if (gt IE 8) & (IEMobile)]><html class="no-js lt-ie10 ie9-mobile" lang="nl"><![endif]--><!--[if !IE]><!--><html class="no-js" lang="nl"><!--<![endif]--><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="theme-color" content="#def0fb"><title>
          Ochtendjournaal van dinsdag 5 juli | NOS Jeugdjournaal
      </title><meta name="app-name" content="Jeugdjournaal"><meta name="apple-itunes-app" content="app-id=319038532"><meta name="google-play-app" content="app-id=nl.nos.jeugdjournaal"><meta property="og:title" content="Ochtendjournaal van dinsdag 5 juli" /><meta property="og:type" content="article" /><meta property="og:description" content="Bekijk het hele bericht op Jeugdjournaal.nl" /><meta property="og:image" content="https://cdn.nos.nl/image/2021/10/20/795170/xxl.jpg" /><meta property="twitter:site" content="@jeugdjournaal" /><meta property="twitter:card" content="summary_large_image" /><link href="/build/css/styles.css?2108051446" media="all" type="text/css" rel="stylesheet" /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'><script src="/js/lib/modernizr/modernizr.min.js?2108051446"></script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};

          _sf_async_config.uid = 64919;
          _sf_async_config.domain = 'jeugdjournaal.nl';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          var _sf_startpt = (new Date()).getTime();
        </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class=""><main class="main" role="main"><div class="navigation navigation--transparent js-navigation"><div class="navigation__row"><label for="menu-toggle" class="navigation__menu hover-shadow"><span class="navigation__icon icon-menu"></span></label><input type="checkbox" name="toon menu" class="menu__toggle" id="menu-toggle"><nav class="menu" id="menu"><div class="menu__holder"><ul class="menu__items"><li><a href="/" class="menu__item menu__item--home"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Home</span></a></li><li><a href="/vragen-en-stellingen/" class="menu__item menu__item--poll"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Stellingen en vragen</span></a></li><li><a href="/weer/" class="menu__item menu__item--weather"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Het weer</span></a></li><li><a href="/favorieten/" class="menu__item menu__item--favorites"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Jouw favorieten</span></a></li><li><a href="/uitzendingen/" class="menu__item menu__item--broadcasts"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Uitzendingen</span></a></li><li><a href="/over/" class="menu__item menu__item--about"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Over het jeugdjournaal</span></a></li></ul><ul class="menu__bottom"><li><a href="/over/2065152-heb-jij-de-jeugdjournaal-app-al.html" class="menu__item menu__item--download"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Download de app</span></a></li><li><a href="mailto:jeugdjournaal@nos.nl" class="menu__item menu__item--contact"
     onclick="track_contact()"
    ><span class="menu__icon__wrapper"><span class="menu__icon"></span></span><span class="menu__item__text">Contact</span></a><script>
    window['track_contact'] = function () {
      var TrackingEvent = window.NOS.TrackingEvent;
      var tracker = window.NOS.tracker;
      var clickEvent = new TrackingEvent({
        type: 'track_contact',
      });
      tracker.track(clickEvent);
    }
  </script></li></ul></div><label for="menu-toggle" class="menu__close js-menu-close"></label></nav><a href="/" class="navigation__logo js-logo logo logo--white">Jeugdjournaal</a></div></div><article class="article"><header class="article__header"><div class="article__head-image__wrapper"><div class="ratio--16x9 js-video-wrapper"><figure class="article__video__image"><img src="https://cdn.nos.nl/image/2021/10/20/795170/xxl.jpg"
      alt=""         class="media-full"      /></figure><a href="/video/2435365-ochtendjournaal-van-dinsdag-5-juli.html?ext=html&amp;head=true" class="video-play__link js-ajax" data-action="html" data-target=".js-video-wrapper"><div class="article__video__play">Video afspelen</div></a></div></div><div class="article__head-image__no-support article__video__no-support"><p>Deze browser wordt niet ondersteund voor het spelen van video. Update uw browser naar Internet Explorer 10 of hoger om video af te kunnen spelen.</p></div><h1 class="article__title break-word ">Ochtendjournaal van dinsdag 5 juli</h1><time datetime="2022-07-05T09:37:51+0200" class="article__time">Vandaag, 09:37</time></header><section class="artical__body"><div class="article__text"><p class="article__text__paragraph">
  Bekijk hier het Jeugdjournaal in de ochtend. Met nieuws over gedumpte konijnen, waarom er veel minder meesters dan juffen zijn en over irritante bioscoopbezoekers.
</p><p class="article__text__paragraph">
  Daar gaat de stelling ook over :
</p></div><div class="article__poll js-poll" data-id="2004421" data-toggle="poll--form"><div class="article__poll__background" style="background-image: url('https://cdn.nos.nl/image/2021/10/20/795166/xxl.jpg')"></div><a href="/vraag/2004421-in-de-bioscoop-moet-je-altijd-stil-zijn.html" class="comment-count"><span class="comment-count__icon icon-comment"></span>
    374
  </a><div class="article__poll__wrapper"><a href="/vraag/2004421-in-de-bioscoop-moet-je-altijd-stil-zijn.html" class="article__poll__title">In de bioscoop  moet je altijd stil zijn.</a><form class="poll__form js-poll-form" action="/vraag/2004421-in-de-bioscoop-moet-je-altijd-stil-zijn/stem" method="post"><div class="article__poll__answers"><div class="radio-button"><input id="answer-answer-13392" type="radio" name="answer" value="Zkj" class="radio-button__input js-answer" required data-invalid="Kies eerst een antwoord"><label for="answer-answer-13392" class="radio-button__label"><span class="radio-button__select"></span>Eens</label></div><div class="radio-button"><input id="answer-answer-13393" type="radio" name="answer" value="Zk6" class="radio-button__input js-answer" required data-invalid="Kies eerst een antwoord"><label for="answer-answer-13393" class="radio-button__label"><span class="radio-button__select"></span>Oneens</label></div></div><div class="poll__button-wrapper"><button type="submit" class="poll__button poll__button--wide">Verstuur</button></div></form><a href="/vraag/2004421-in-de-bioscoop-moet-je-altijd-stil-zijn.html" class="article__poll__title"><div class="poll__results js-results" data-total-votes="4061"><div class="poll__results__wrapper"><div class="poll__result js-result" data-id="Zkj" data-answers="3071"><span class="poll__result__label">Eens</span><span class="poll__result__percentage js-percentage">75.6%</span><div class="poll__result__progressbar"><span class="poll__result__progress js-progress" style="width: 75.6%"></span></div></div><div class="poll__result js-result" data-id="Zk6" data-answers="990"><span class="poll__result__label">Oneens</span><span class="poll__result__percentage js-percentage">24.4%</span><div class="poll__result__progressbar"><span class="poll__result__progress js-progress" style="width: 24.4%"></span></div></div></div><a href="#reactie" class="js-comment poll__button"><span class="icon-comment poll__button__icon"></span>Reageer
    </a></div></a></div><div class="list-content__favorite js-favorite" data-type="poll" data-id="2004421" data-url="/favorieten/post">Favoriet maken</div><div class="modal js-modal" id="reactie" data-setup-callback="track_comment_submission-2004421"><div class="modal__dialog"><div class="modal__content"><span>Reageer op de stelling: </span><strong>In de bioscoop  moet je altijd stil zijn.</strong><form class="modal__form js-comment-form" action="/vraag/2004421-in-de-bioscoop-moet-je-altijd-stil-zijn/reactie" method="post"><input type="hidden" name="hash" value="J05m"><textarea name="text" class="modal__form__text js-input" placeholder="Jouw bericht" required data-invalid="Dit veld is verplicht" maxlength="200"></textarea><input type="text" name="name" class="modal__form__input js-input" placeholder="Jouw voornaam" required data-invalid="Dit veld is verplicht"><button type="submit" class="modal__form__send">Verstuur</button></form></div></div><script>
    window['track_comment_submission-2004421'] = function () {
      var TrackingEvent = window.NOS.TrackingEvent;
      var tracker = window.NOS.tracker;
      var clickEvent = new TrackingEvent({
        type: 'track_comment_submission',
        context: {
          id: '2004421',
        }
      });
      tracker.track(clickEvent);
    }
  </script></div></div><ul class='article__link-tiles block-list block-list--large'><li class='block-list__item'><div class="list-content list-content--large"><a href="/artikel/2435304-zo-verhuis-je-een-neushoorn-van-meer-dan-1000-kilo.html" class="list-article animate"><figure ><img src="https://cdn.nos.nl/image/2022/07/04/875514/xxl.jpg"
      alt=""         class="list-content__image list-content__image--large"      /><figcaption class="list-content__caption  break-word">
      Zo verhuis je een neushoorn van meer dan 1000 kilo
    </figcaption></figure><div class="list-content__favorite js-favorite" data-type="item" data-id="2435304" data-url="/favorieten/post">Favoriet maken</div></a></div></li><li class='block-list__item'><div class="list-content list-content--large"><a href="/artikel/2435286-24-uur-in-een-achtbaan-voor-dylan-haegens.html" class="list-article animate"><figure ><img src="https://cdn.nos.nl/image/2022/07/04/875475/xxl.jpg"
      alt=""         class="list-content__image list-content__image--large"      /><figcaption class="list-content__caption  break-word">
      24 uur in een achtbaan voor Dylan Haegens
    </figcaption></figure><div class="list-content__favorite js-favorite" data-type="item" data-id="2435286" data-url="/favorieten/post">Favoriet maken</div></a></div></li></ul><div class="article__text"><p class="article__text__paragraph"></p></div><div class="article__textbox"><p class="article__textbox__paragraph">
  Heb je een vraag over het nieuws of wil je ergens op reageren? Je kunt ons een WhatsAppje sturen via <strong>06-28167842</strong>. Voor de uitzending gebruiken we het liefst filmpjes waarin je een vraag stelt, maar alleen een tekstbericht mag ook.
</p></div><div class="article__poll js-poll" data-id="2004384" ><div class="article__poll__background" style="background-image: url('https://cdn.nos.nl/image/2021/10/20/795166/xxl.jpg')"></div><a href="/vraag/2004384-welke-vraag-heb-jij-over-het-nieuws.html" class="comment-count"><span class="comment-count__icon icon-comment"></span>
    1995
  </a><div class="article__poll__wrapper"><a href="/vraag/2004384-welke-vraag-heb-jij-over-het-nieuws.html" class="article__poll__title">Welke vraag heb jij over het nieuws?</a><form class="poll__form js-poll-form" action="/vraag/2004384-welke-vraag-heb-jij-over-het-nieuws/stem" method="post"><div class="article__poll__answers"></div><div class="poll__button-wrapper"><button type="submit" class="poll__button poll__button--wide">Verstuur</button></div></form><a href="/vraag/2004384-welke-vraag-heb-jij-over-het-nieuws.html" class="article__poll__title"><div class="poll__results js-results" data-total-votes="0"><div class="poll__results__wrapper"></div><a href="#reactie" class="js-comment poll__button"><span class="icon-comment poll__button__icon"></span>Reageer
    </a></div></a></div><div class="list-content__favorite js-favorite" data-type="poll" data-id="2004384" data-url="/favorieten/post">Favoriet maken</div><div class="modal js-modal" id="reactie" data-setup-callback="track_comment_submission-2004384"><div class="modal__dialog"><div class="modal__content"><span>Reageer op de stelling: </span><strong>Welke vraag heb jij over het nieuws?</strong><form class="modal__form js-comment-form" action="/vraag/2004384-welke-vraag-heb-jij-over-het-nieuws/reactie" method="post"><input type="hidden" name="hash" value="J0Wx"><textarea name="text" class="modal__form__text js-input" placeholder="Jouw bericht" required data-invalid="Dit veld is verplicht" maxlength="200"></textarea><input type="text" name="name" class="modal__form__input js-input" placeholder="Jouw voornaam" required data-invalid="Dit veld is verplicht"><button type="submit" class="modal__form__send">Verstuur</button></form></div></div><script>
    window['track_comment_submission-2004384'] = function () {
      var TrackingEvent = window.NOS.TrackingEvent;
      var tracker = window.NOS.tracker;
      var clickEvent = new TrackingEvent({
        type: 'track_comment_submission',
        context: {
          id: '2004384',
        }
      });
      tracker.track(clickEvent);
    }
  </script></div></div></section><div class="social"><div class="favorite js-favorite" data-toggle="favorite--on" data-count="true" data-id="2435364" data-type="item" data-url="/favorieten/post" data-response-callback="track-favorite-2435364"><div class="favorite__background"><span class="favorite__icon icon-favorite"></span><span class="favorite__text">Favoriet</span><span class="favorite__total js-total">12</span><script>
      window['track-favorite-2435364'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'add_favorite',
          context: {
            id: '2435364',
          }
        });
        tracker.track(playEvent);
      }
    </script></div></div><div class="share"><div class="share__wrap"><a href="https://www.facebook.com/sharer.php?u=http://jeugdjournaal.nl/artikel/2435364-ochtendjournaal-van-dinsdag-5-juli.html&t=Ochtendjournaal%20van%20dinsdag%205%20juli" onclick="track_facebook_2435364()" class="share__link" title="Deel op Facebook" target="_blank"><span class="icon-facebook"></span></a><script>
      window['track_facebook_2435364'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_facebook',
          context: {
            id: '2435364',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap"><a href="https://twitter.com/share?text=Ochtendjournaal%20van%20dinsdag%205%20juli&url=http://jeugdjournaal.nl/artikel/2435364-ochtendjournaal-van-dinsdag-5-juli.html&via=jeugdjournaal" onclick="track_twitter_2435364()" class="share__link" title="Deel op Twitter" target="_blank"><span class="icon-twitter"></span></a><script>
      window['track_twitter_2435364'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_twitter',
          context: {
            id: '2435364',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap"><a href="mailto:?subject=Ochtendjournaal%20van%20dinsdag%205%20juli&body=http://jeugdjournaal.nl/artikel/2435364-ochtendjournaal-van-dinsdag-5-juli.html" onclick="track_mail_2435364()" class="share__link" title="Delen via e-mail"><span class="icon-email"></span></a><script>
      window['track_mail_2435364'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_mail',
          context: {
            id: '2435364',
          }
        });
        tracker.track(playEvent);
      }
    </script></div><div class="share__wrap share__wrap--mobile"><a href="whatsapp://send?text=Ochtendjournaal%20van%20dinsdag%205%20juli http://jeugdjournaal.nl/artikel/2435364-ochtendjournaal-van-dinsdag-5-juli.html" onclick="track_whatsapp_2435364()" class="share__link" title="Delen via Whatsapp"><span class="icon-whatsapp"></span></a><script>
      window['track_whatsapp_2435364'] = function () {
        var TrackingEvent = window.NOS.TrackingEvent;
        var tracker = window.NOS.tracker;
        var playEvent = new TrackingEvent({
          type: 'share_whatsapp',
          context: {
            id: '2435364',
          }
        });
        tracker.track(playEvent);
      }
    </script></div></div></div><section class="js-lazyload" data-url="/75jaarbevrijding/bericht/meer/2435364"></section></article></main><footer class="footer"><h1><a href="/" class="footer__logo logo logo--grey">NOS Jeugdjournaal</a></h1><div class="footer__meta"><span class="footer__meta__text">© Jeugdjournaal 2022</span><a href="#" class="npo_cc_settings_link footer__meta__link">Cookie-instellingen</a><a href="https://over.nos.nl/organisatie/regelgeving/" class="footer__meta__link">Voorwaarden en reglementen</a><a href="https://over.nos.nl/organisatie/privacy-reglement/" class="footer__meta__link">Privacy</a></div></footer><script>
  var DOMAIN = 'production';
</script><script type="text/javascript" src="/build/js/runtime.js?2108051446"></script><script type="text/javascript" src="/build/js/init.js?2108051446"></script><script type="text/javascript" src="/build/js/sites/jeugdjournaal.nl.js?2108051446"></script><script type="text/javascript" src="/build/js/pages/article.js?2108051446"></script><script>
  var CHARTBEAT = true;
  var SECTIONS = "binnenland";
  var AUTHORS = "jeugd";
  var CUSTOMPATH = "/l/2435364";

  var _sf_async_config = _sf_async_config || {};
</script><script>
    var TrackingEvent = window.NOS.TrackingEvent;
    var tracker = window.NOS.tracker;

    var pageViewEvent = new TrackingEvent({
      type: 'pageview',
      context: {
        site: 'jeugdjournaal',
        pageIdentifier: 'article',
        id: '2435364',
        title: 'ochtendjournaal-van-dinsdag-5-juli'
      }
    });

    tracker.track(pageViewEvent);
  </script></body></html>